伯乐彩票

分析家公式网,免费伯乐彩票公式,伯乐彩票软件下载站 用户登录  |  用户 注册
神龙通道 主图 源码 贴图
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2019-04-15 00:44:46
  • 软件类别: 国产软件 / 文华公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:神龙通道  
  • (0)0%
    (0)0%

软件介绍

 //文华财经指标 神龙通道

 
VAR1:=(20*HIGH+19*REF(HIGH,1)+18*REF(HIGH,2)+17*REF(HIGH,3)+16*REF(HIGH,4)+15*REF(HIGH,5)+14*REF(HIGH,6)+13*REF(HIGH,7)+12*REF(HIGH,8)+11*REF(HIGH,9)+10*REF(HIGH,10)+9*REF(HIGH,11)+8*REF(HIGH,12)+7*REF(HIGH,13)+6*REF(HIGH,14)+5*REF(HIGH,15)+4*REF(HIGH,16)+3*REF(HIGH,17)+2*REF(HIGH,18)+REF(HIGH,20))/210;
VAR2:=(20*LOW+19*REF(LOW,1)+18*REF(LOW,2)+17*REF(LOW,3)+16*REF(LOW,4)+15*REF(LOW,5)+14*REF(LOW,6)+13*REF(LOW,7)+12*REF(LOW,8)+11*REF(LOW,9)+10*REF(LOW,10)+9*REF(LOW,11)+8*REF(LOW,12)+7*REF(LOW,13)+6*REF(LOW,14)+5*REF(LOW,15)+4*REF(LOW,16)+3*REF(LOW,17)+2*REF(LOW,18)+REF(LOW,20))/210;
VAR3:=EMA(VAR1,90);
VAR4:=EMA(VAR2,90);
VAR5:=(20*HIGH+19*REF(HIGH,1)+18*REF(HIGH,2)+17*REF(HIGH,3)+16*REF(HIGH,4)+15*REF(HIGH,5)+14*REF(HIGH,6)+13*REF(HIGH,7)+12*REF(HIGH,8)+11*REF(HIGH,9)+10*REF(HIGH,10)+9*REF(HIGH,11)+8*REF(HIGH,12)+7*REF(HIGH,13)+6*REF(HIGH,14)+5*REF(HIGH,15)+4*REF(HIGH,16)+3*REF(HIGH,17)+2*REF(HIGH,18)+REF(HIGH,20))/210;
VAR6:=(20*LOW+19*REF(LOW,1)+18*REF(LOW,2)+17*REF(LOW,3)+16*REF(LOW,4)+15*REF(LOW,5)+14*REF(LOW,6)+13*REF(LOW,7)+12*REF(LOW,8)+11*REF(LOW,9)+10*REF(LOW,10)+9*REF(LOW,11)+8*REF(LOW,12)+7*REF(LOW,13)+6*REF(LOW,14)+5*REF(LOW,15)+4*REF(LOW,16)+3*REF(LOW,17)+2*REF(LOW,18)+REF(LOW,20))/210;
VAR7:=VAR3-VAR4;
VAR8:=VAR3+VAR7*2;
VAR9:=VAR4-VAR7*2;
VAR10:=(MA(MA(HIGH,25),25)-MA(MA(LOW,25),25))*1+MA(MA(HIGH,25),25);
VAR11:=MA(MA(LOW,25),25)-(MA(MA(HIGH,25),25)-MA(MA(LOW,25),25))*1;
VAR12:=VAR11>=VAR9 AND VAR10>=VAR8;
VAR13:=VAR10<=VAR8 AND VAR11<=VAR9;
VAR14:=VAR11>=VAR9 AND VAR10<=VAR8;
VAR15:=(MA(MA(HIGH,60),60)-MA(MA(LOW,60),60))*3+MA(MA(HIGH,60),60);
VAR16:=MA(MA(LOW,60),60)-(MA(MA(HIGH,60),60)-MA(MA(LOW,60),60))*3;
STICKLINE1(VAR12=1,VAR10,VAR11,5,0),COLOR000066;
STICKLINE1(VAR13=1,VAR10,VAR11,5,0),COLOR003300;
STICKLINE1(VAR14=1,VAR10,VAR11,5,0),COLOR555555;
ZK1:(MA(MA(HIGH,25),25)-MA(MA(LOW,25),25))*1+MA(MA(HIGH,25),25),DOT,COLORWHITE;
ZD1:MA(MA(LOW,25),25)-(MA(MA(HIGH,25),25)-MA(MA(LOW,25),25))*1,DOT,COLORWHITE;
BS:(MA(MA(HIGH,60),60)-MA(MA(LOW,60),60))*2.2+MA(MA(HIGH,60),60),DOT,COLORRED;
VAR17:=MA(MA(LOW,25),25)-(MA(MA(HIGH,25),25)-MA(MA(LOW,25),25))*1.5;
BD:MA(MA(LOW,60),60)-(MA(MA(HIGH,60),60)-MA(MA(LOW,60),60))*2.8,DOT,COLORGREEN;
VAR18:=(ZK1+ZD1)/2;
STICKLINE1(1=1,VAR3,VAR4,5,0),COLORGRAY;
VAR19:=EMA(EMA(CLOSE,3)-EMA(CLOSE,6),9);
VAR20:=REF(VAR19,1);
VAR21:=EMA(EMA(EMA(CLOSE,3)-EMA(CLOSE,9),3)-EMA(EMA(CLOSE,3)-EMA(CLOSE,9),9),9);
VAR22:=REF(VAR21,1);
STICKLINE1(VAR20<VAR19 OR VAR22<VAR21,LOW,HIGH,0,0),COLORRED;
STICKLINE1(VAR20<VAR19 OR VAR22<VAR21,CLOSE,OPEN,3,1),COLORRED;
STICKLINE1(VAR19<VAR20,LOW,HIGH,0,0),COLORGREEN;
STICKLINE1(VAR19<VAR20,CLOSE,OPEN,3,1),COLORGREEN;
VAR23:=LOW<ZD1 AND HIGH>ZD1;
VAR24:=HIGH>ZK1 AND LOW<ZK1;
STICKLINE1(VAR23=1,LOW,ZD1,3,0),COLORWHITE;
STICKLINE1(VAR24=1,HIGH,ZK1,3,0),COLORWHITE;
VAR25:=HIGH<ZD1;
VAR26:=LOW>ZK1;
STICKLINE1(VAR25=1,LOW,HIGH,0,0),COLORWHITE;
STICKLINE1(VAR25=1,CLOSE,OPEN,3,0),COLORWHITE;
STICKLINE1(VAR26=1,LOW,HIGH,0,0),COLORWHITE;
STICKLINE1(VAR26=1,CLOSE,OPEN,3,0),COLORWHITE;
VAR27:=VAR20<VAR19 OR VAR22<VAR21;
VAR28:=VAR20>VAR19 OR VAR22>VAR21;
VAR29:=VAR23=1 AND VAR27=1;
VAR30:=VAR24=1 AND VAR28=1;
STICKLINE1(VAR29=1,LOW,ZD1,3,0),COLORMAGENTA;
STICKLINE1(VAR30=1,HIGH,ZK1,3,0),COLORMAGENTA;
VAR31:=VAR25=1 AND VAR27=1;
VAR32:=VAR26=1 AND VAR28=1;
STICKLINE1(VAR31=1,LOW,HIGH,0,0),COLORMAGENTA;
STICKLINE1(VAR31=1,CLOSE,OPEN,3,0),COLORMAGENTA;
STICKLINE1(VAR32=1,LOW,HIGH,0,0),COLORMAGENTA;
STICKLINE1(VAR32=1,CLOSE,OPEN,3,0),COLORMAGENTA;
VAR33:=CROSS(ZD1,LOW) AND VAR12=1;
VAR34:=CROSS(HIGH,ZK1) AND VAR12=1 AND VAR14=0;
VAR35:=CROSS(HIGH,ZK1) AND VAR13=1;
VAR36:=CROSS(ZD1,LOW) AND VAR13=1 AND VAR14=0;
VAR37:=CROSS(ZD1,LOW) AND VAR14=1;
VAR38:=CROSS(HIGH,ZK1) AND VAR14=1;
//DRAWTEXT(ISLASTBAR,ZK1,36),COLORWHITE;
//DRAWTEXT(ISLASTBAR,ZD1,37),COLORWHITE;
//DRAWTEXT(ISLASTBAR,BS,38),COLORRED;
//DRAWTEXT(ISLASTBAR,BD,39),COLORGREEN;
 
 
 
 
DRAWICON(VAR36=1,LOW,1);
DRAWICON(VAR34=1,HIGH,2);
DRAWICON(VAR33=1 OR VAR37=1,LOW,1);
DRAWICON(VAR35=1 OR VAR38=1,HIGH,2);
 

下载地址(点击下图进入下载地址网页)

    神龙通道 主图 源码 贴图下载

·上一软件:擒龙
·下一软件:主图黄色量柱抄底

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类伯乐彩票软件(大智慧伯乐彩票软件 伯乐彩票软件哪个好 伯乐彩票软件下载 通达信伯乐彩票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针伯乐彩票软件 东方财富通)和各种伯乐彩票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等伯乐彩票公式 伯乐彩票价格计算公式 伯乐彩票公式网 伯乐彩票公式大全 伯乐彩票公式论坛),还有各类伯乐彩票书籍(伯乐彩票入门书籍下载 伯乐彩票书籍下载 伯乐彩票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR伯乐彩票才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式伯乐彩票公式,仅仅可以用飞狐交易师伯乐彩票软件引入使用;
* fnc格式伯乐彩票公式,可以用大智慧新一代高速行情分析系统伯乐彩票软件使用,少部分可以用分析家伯乐彩票软件引入使用;
* exp格式伯乐彩票公式,仅可以用大智慧经典版伯乐彩票软件引入使用;
* tnc和tni格式伯乐彩票公式,仅可以用通达信新引入使用,例如可以用通达信伯乐彩票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式伯乐彩票公式,仅可以用同花顺伯乐彩票软件引入使用。
以上的各种软件都可以在本网伯乐彩票软件栏目找到并下载!

* 关于伯乐彩票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧伯乐彩票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于伯乐彩票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有伯乐彩票软件、伯乐彩票书籍和伯乐彩票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,420.89800 毫秒