伯乐彩票

分析家公式网,免费伯乐彩票公式,伯乐彩票软件下载站 用户登录  |  用户 注册
白色点多定
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2019-04-15 00:22:00
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:白色点多定  
  • (0)0%
    (0)0%

软件介绍

 //同花顺公式白色点多定

Var1:=(H+L)/2;
AO:=SMA(Var1,5,1)-SMA(Var1,34,1),LINETHICK0;
AC:=SMA((AO-SMA(AO,5,1)),5,1),COLOR6699CC,DOTLINE,LINETHICK0;
STICKLINE(AC>=REF(AC,1),0,AC,6,1),colorlired,LINETHICK5;
STICKLINE(AC<=REF(AC,1),0,AC,6,1),colorgray,LINETHICK5;
STICKLINE(MACD>0,0.000001,0.000003,15,0),colorred,,LINETHICK8;
STICKLINE(MACD<0,0.000001,0.000003,15,0),colorblue,LINETHICK8;
VAR1:=(C-REF(C,1))/REF(C,1);//click4trainings.com
VAR2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);
个股:=EMA(SUM(VAR1,20),5);
大盘:=EMA(SUM(VAR2,20),5);
领涨:=(个股-大盘)>=0;
Var3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100;
Var4:=SMA(Var3,72,1);
Var5:=SMA(Var4,34,1);
中线趋势:=3*Var4-2*Var5;
中线趋势升:=(中线趋势-REF(中线趋势,1))>=0;
均五升:=(MA(C,5)-REF(MA(C,5),1))>=0;
均十升:=(MA(C,10)-REF(MA(C,10),1))>=0;
VAR6:=(2*C+H+L)/4;
VAR7:=LLV(L,9);
VAR8:=HHV(H,9);
操作:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13)-50,linethick0,colorred;
趋势:EMA(0.618*REF(操作,1)+0.382*操作,3),colorffff00,linethick2;
强势:=IF(均五升 AND 均十升 AND 中线趋势升 AND 领涨,4,0),colorff99ff;
STICKLINE(操作>趋势 AND 操作>=REF(操作,1),操作+5,趋势-1,3.5,0),colorred,linethick2;
STICKLINE(操作>=趋势,趋势,趋势,3.5,0),coloryellow,linethick2;
STICKLINE(操作<趋势,趋势+0.5,趋势-0.5,3.5,0),colorffff00,linethick2;
STICKLINE(强势=4,操作+6,趋势-1,4,0),colorff99ff;
DRAWTEXT(CROSS(操作,趋势) AND (操作>-30),操作,'▲'),colorred;
DRAWTEXT(CROSS(趋势,操作) AND (操作>-20),操作,'▼' ),Color00FF00;
VARA:=LLV(LOW,35);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
QS:=VARC;
STICKLINE((VARC<10 AND 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97),IF(QS>0,0,0),IF(QS>0,25,25), 10, 1), coloryellow;
STICKLINE(VARC>90,IF(QS>0,100,100),IF(QS>0,85,85), 10, 1), colorred;
VARD:=IF(QS>0,87.5,0);
VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR8:=LLV(LOW,30);
VARAA:=HHV(HIGH,30);
B:=EMA((VAR6-VAR8)/(VARAA-VAR8)*100,8);
B1:=EMA(B,5);
STICKLINE(B>0
AND B-B1>=0,IF(QS>0,79.9,79.9),IF(QS>0,80,80), 10, 1), colorwhite;
STICKLINE(B>0 AND
B-B1<0,IF(QS>0,79.9,79.9),IF(QS>0,80,80), 10, 1),
colorgreen;
STICKLINE(B>0 AND
B-B1>=0,IF(QS>0,49,49),IF(QS>0,50,50), 10, 1),
colorred;
STICKLINE(B>0 AND
B-B1<0,IF(QS>0,49,49),IF(QS>0,50,50), 10, 1),
colorred;
STICKLINE(B>0 AND
B-B1>=0,IF(QS>0,19.9,19.9),IF(QS>0,20,20), 10, 1),
colorwhite;
STICKLINE(B>0 AND
B-B1<0,IF(QS>0,19.9,19.9),IF(QS>0,20,20), 10, 1),
colorgreen;
STICKLINE(B-B1>0,B,B1, 10, 1),
colorred;
STICKLINE(B-B1<0,B,B1, 10, 1),
colorwhite;
V1:=(2*CLOSE+HIGH+LOW)/4;
V2:=LLV(LOW,21);
VA:=HHV(HIGH,34);
FB:=EMA((V1-V2)/(VA-V2)*100,13);
FBB:=EMA((0.667*REF(FB,1)+0.333*FB),2);
ZLX:=EMA(0.382*REF(FB,2)+0.618*FB,12);
//
//
VAR1:=(2*C+H+L)/4;
VAR2:=LLV(LOW,30);
VAR3:=HHV(HIGH,30);
B:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,8);
B1:=EMA(B,8);
STICKLINE(B>0 AND B-B1>=0,79,80,10,0),COLOR000080,LINETHICK8;
STICKLINE(B>0 AND B-B1<0,79,80,10,0),COLOR00FF00,LINETHICK8;
STICKLINE(B>0 AND B-B1>=0,49,50,10,0),COLOR000080,LINETHICK8;
STICKLINE(B>0 AND B-B1<0,49,50,10,0),COLOR00FF00,LINETHICK8;
STICKLINE(B>0 AND B-B1>=0,19,20,10,0),COLOR000080,LINETHICK8;
STICKLINE(B>0 AND B-B1<0,19,20,10,0),COLOR00FF00,LINETHICK8;
VAR4:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR5:=SMA(VAR4,5,1);
K:=SMA(VAR5,3,1);
D:=SMA(K,3,1);
STICKLINE((K >= D),K,D,16,0),COLOR0000A8;
STICKLINE((K >= D),K,D,5,0),COLOR0000C0;
STICKLINE((K >= D),K,D,4,0),COLOR0000E0;
STICKLINE((K >= D),K,D,3,0),COLOR0000F0;
STICKLINE((K >= D),K,D,2,0),COLOR0000D0;
STICKLINE((K >= D),K,D,1,0),COLOR8080FF;
STICKLINE((K <= D),K,D,16,0),color008800;
STICKLINE((K <= D),K,D,5,0),COLOR009900;
STICKLINE((K <= D),K,D,4,0),COLOR00AA00;
STICKLINE((K <= D),K,D,3,0),COLOR00BB00;
STICKLINE((K <= D),K,D,2,0),COLOR00CC00;
STICKLINE((K <= D),K,D,1,0),COLOR00DD00;
 

下载地址(点击下图进入下载地址网页)

    白色点多定下载

·上一软件:妖股公式
·下一软件:大牛买A

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类伯乐彩票软件(大智慧伯乐彩票软件 伯乐彩票软件哪个好 伯乐彩票软件下载 通达信伯乐彩票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针伯乐彩票软件 东方财富通)和各种伯乐彩票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等伯乐彩票公式 伯乐彩票价格计算公式 伯乐彩票公式网 伯乐彩票公式大全 伯乐彩票公式论坛),还有各类伯乐彩票书籍(伯乐彩票入门书籍下载 伯乐彩票书籍下载 伯乐彩票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式伯乐彩票公式,仅仅可以用飞狐交易师伯乐彩票软件引入使用;
* fnc格式伯乐彩票公式,可以用大智慧新一代高速行情分析系统伯乐彩票软件使用,少部分可以用分析家伯乐彩票软件引入使用;
* exp格式伯乐彩票公式,仅可以用大智慧经典版伯乐彩票软件引入使用;
* tnc和tni格式伯乐彩票公式,仅可以用通达信新引入使用,例如可以用通达信伯乐彩票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式伯乐彩票公式,仅可以用同花顺伯乐彩票软件引入使用。
以上的各种软件都可以在本网伯乐彩票软件栏目找到并下载!

* 关于伯乐彩票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧伯乐彩票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于伯乐彩票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有伯乐彩票软件、伯乐彩票书籍和伯乐彩票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,780.76200 毫秒